Historisch gegevens van: 2022-12-07

JpGraph Error: 13 The installed PHP version (7.4.30) is not compatible with this release of the library. The library requires at least PHP version 5.1.0